Odpowiedz 
critical security issue in PHPMailer included in release Vanilla 2.3.1
Autor Wiadomość
JensenBreck Offline
Początkujący
**

Liczba postów: 28
Dołączył: 12-09-2017
Post: #1
critical security issue in PHPMailer included in release Vanilla 2.3.1
Hi,

his plugin enables file uploads and attachments to discussions and comments.

NOT REQUIRED if using Advanced Editor included in 2.2.
This plugin enables file uploads and attachments to discussions and comments.
Please help.

Thanks!

I didn't find the right solution from the Internet.

References:https://open.vanillaforums.com/addon/fileupload-plugin

Product Marketing Video
14-10-2017 14:40
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
malia Offline
Początkujący
**

Liczba postów: 3
Dołączył: 15-10-2017
Post: #2
RE: critical security issue in PHPMailer included in release Vanilla 2.3.1
hmm aktualne_
19-10-2017 16:54
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Odpowiedz 


Skocz do: